外部からの不正トラフィックと思われる通信によるアクセス障害 - csv2.rsw.jp, cp.rsw.jp
Incident Report for RisuPu(rspnet.jp, .)
Resolved
この障害は解決いたしました。ご迷惑をお掛けし申し訳ございませんでした。(2022.09.24 17:59)

2022年9月24日(土) 17時49分頃 ~ 17時59分頃の間、外部からの不正通信によりアクセス障害(※1)が発生しておりました。ご利用のお客様には大変ご不便をおかけいたしましたことを深くお詫び申しあげます。
※1:外部からの不正トラフィック (リソース枯渇型DoS/DDoS攻撃)

※掲載日時 : 2022年9月24日(土) 18時04分頃
Posted Sep 24, 2022 - 17:59 JST
Identified
RisuPu レンタルサーバーの一部におきまして外部からの不正トラフィック(通信)と思われるDoS/DDoS攻撃によりアクセス障害が発生しており、弊組織グループのエンジニアが対応を進めています。
新たな情報が入り次第、すぐにお知らせ致します。
ご利用のお客様には大変ご不便をおかけいたしますが、復旧するまで
今しばらくお待ちくださいますよう、よろしくお願い申しあげます。

※1:MHプランにつきましては、障害発生は確認しておりませんが、
   コントロールパネルをご利用中のお客様すべてが対象です。
   その他(csv2.rsw.jp)は、全てのお客様共通に発生しております。

※掲載日時 : 2022年9月24日(土) 17時55分頃
Posted Sep 24, 2022 - 17:49 JST
This incident affected: Service (RisuPu レンタルサーバー).