アクセス障害 - zabbixweb1/zabbix2/traffic-monitor1/risupubot1.internal-rsp1.rnode.jp, ns-a*.risupu.jpの一部, mariadb1.rsw.jp, tky1.mdbs.jp, dns01.ordns.jp, ns*.pub1.d53.jpの一部
Incident Report for RisuPu(rspnet.jp, .)
Resolved
この障害は解決いたしました。ご迷惑をお掛けし申し訳ございませんでした。(2022.09.15 17:55)
Posted Sep 15, 2022 - 17:55 JST
Investigating
RisuPuの一部(※1)にてアクセス障害が発生しており、当組織のエンジニアが調査を進めています。
新たな情報が入り次第、すぐにお知らせ致します。
ご利用のお客様には大変ご不便をおかけいたしますが、復旧するまで
今しばらくお待ちくださいますよう、よろしくお願い申しあげます。

※1:対象サービス、及びサーバーアドレスは現在精査中です。
   確定次第、改めてご案内します。少々お待ちください

※掲載日時 : 2022年9月12日(月) 3時24分頃

◆2022/09/12 13:15 追記
現在も引き続き復旧作業を継続しております。ご迷惑を
おかけしており大変申し訳ございませんが、今しばらく
お待ちください。

◆2022年9月12日 15:10頃 追記
進捗はサポートページにてお知らせします。
https://support.d.rspnet.jp/all-service/rspsrv_partial-incidents20220912/?ref=status_rspnet_jp-c1rf55qf7p6b-20220912a15

◆2022年9月12日 16:22頃 追記
この障害は、復旧の目処が未定です。
ご利用中のお客様には大変ご不便ご迷惑を
お掛けし大変申し訳ありませんが少々お待ちください
Posted Sep 12, 2022 - 02:23 JST
This incident affected: DNS (RisuPu DNS), Internet (RisuPu Server) (監視サーバー 兼 ステータス処理監視サーバー, トラフィックモニタ用の監視サーバ), Service (RisuPu レンタルサーバー, RisuPu MDBS, RisuPu ORDNS, RisuPu DNS(Public1), RisuPu Bot), and Web Server (各WEBサイト等).