外部からの不正トラフィックと思われる通信によるアクセス障害 - www.rspnet.jp
Incident Report for RisuPu(rspnet.jp, .)
Resolved
この障害は解決いたしました。ご迷惑をお掛けし申し訳ございませんでした。(2022.09.13 18:35)

2022年9月13日(火) 18時23分頃 ~ 18時35分頃の間、外部からの不正通信によりアクセス障害(※1)が発生しておりました。ご利用のお客様には大変ご不便をおかけいたしましたことを深くお詫び申しあげます。

※1:外部からの不正トラフィック (リソース枯渇型DoS/DDoS攻撃)

※掲載日時 : 2022年9月13日(火) 18時41分頃
Posted Sep 13, 2022 - 18:35 JST
Identified
RisuPuの一部にて外部からの不正トラフィック(通信)と思われるDoS/DDoS攻撃によりアクセス障害が発生しており、当組織のエンジニアが対応を進めています。
新たな情報が入り次第、すぐにお知らせ致します。
ご利用のお客様には大変ご不便をおかけいたしますが、復旧するまで
今しばらくお待ちくださいますよう、よろしくお願い申しあげます。

※1:www.rspnet.jp につきましては、IPv6経由のサーバーでアクセスいただいたお客様すべてが対象です。

※掲載日時 : 2022年9月13日(火) 18時35分頃
Posted Sep 13, 2022 - 18:23 JST
This incident affected: Web Server (RisuPu Webサイト).